OVALdb logo

Профессиональный OVAL репозиторий

Skip Navigation LinksКатегории > Последние обновления
Диапазон дат
v
Класс
v
Пространство имён
v
Искать

Новые определение:
Страница 1 из 18 (Всего элементов: 684)Prev1234567161718Next
OVALid 
Версия 
Класс 
Название 
Создан 
[Условие]
[Условие]
xv
[Условие]
xv
[Условие]
oval:org.cisecurity:def:21751уязвимостьMicrosoft Office XSS Elevation of Privilege Vulnerability – CVE-2017-019726.04.2017
oval:org.cisecurity:def:21741уязвимостьMicrosoft Office XSS Elevation of Privilege Vulnerability – CVE-2017-019526.04.2017
oval:org.cisecurity:def:21733уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2017-019426.04.2017
oval:org.cisecurity:def:21931уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-345526.04.2017
oval:org.cisecurity:def:21921уязвимостьVulnerability in Oracle MySQL 5.6.35 and earlier and 5.7.17 and earlier – CVE-2017-345026.04.2017
oval:org.cisecurity:def:21911уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-345726.04.2017
oval:org.cisecurity:def:21901уязвимостьVulnerability in Oracle MySQL 5.7.11 to 5.7.17 – CVE-2017-333126.04.2017
oval:org.cisecurity:def:21891уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-345826.04.2017
oval:org.cisecurity:def:21881уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier – CVE-2017-346126.04.2017
oval:org.cisecurity:def:21871уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier and MariaDB before 5.5.55 – CVE-2017-330926.04.2017
oval:org.cisecurity:def:21861уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier and MariaDB before 5.5.55 – CVE-2017-330826.04.2017
oval:org.cisecurity:def:21851уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier and MariaDB before 5.5.55 – CVE-2017-345626.04.2017
oval:org.cisecurity:def:21841уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier and MariaDB before 5.5.55 – CVE-2017-345326.04.2017
oval:org.cisecurity:def:21831уязвимостьVulnerability in Oracle MySQL 5.6.35 and earlier and 5.7.17 and earlier – CVE-2017-345226.04.2017
oval:org.cisecurity:def:21821уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-346026.04.2017
oval:org.cisecurity:def:21811уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.20 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 – CVE-2017-330226.04.2017
oval:org.cisecurity:def:21801уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier – CVE-2017-330526.04.2017
oval:org.cisecurity:def:21791уязвимостьVulnerability in the MySQL Cluster 7.2.27 and earlier, 7.3.16 and earlier, 7.4.14 and earlier and 7.5.5 and earlier – CVE-2016-330426.04.2017
oval:org.cisecurity:def:21781уязвимостьVulnerability in Oracle MySQL 5.5.54 and earlier, 5.6.35 and earlier and 5.7.17 and earlier – CVE-2017-332926.04.2017
oval:org.cisecurity:def:21771уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-345426.04.2017
oval:org.cisecurity:def:21761уязвимостьVulnerability in Oracle MySQL 5.7.17 and earlier – CVE-2017-345926.04.2017
oval:org.cisecurity:def:21951уязвимостьWindows Elevation of Privilege Vulnerability – CVE-2017-016526.04.2017
oval:org.cisecurity:def:21941уязвимостьWindows Denial of Service Vulnerability – CVE-2017-019126.04.2017
oval:org.cisecurity:def:22021уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-306326.04.2017
oval:org.cisecurity:def:22011уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-305826.04.2017
oval:org.cisecurity:def:22001уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-306126.04.2017
oval:org.cisecurity:def:21991уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-306226.04.2017
oval:org.cisecurity:def:21981уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-306026.04.2017
oval:org.cisecurity:def:21971уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-305926.04.2017
oval:org.cisecurity:def:21961уязвимостьVulnerability in Adobe Flash Player versions 25.0.0.127 and earlier - CVE-2017-306426.04.2017
oval:ru.altx-soft.win:def:474781инвентарьMySQL Workbench is installed25.04.2017
oval:com.altx-soft.win:def:474771уязвимостьVulnerability in MySQL Workbench 6.3.8 and earlier (CVE-2017-3469)25.04.2017
oval:com.altx-soft.win:def:474761уязвимостьVulnerability in MySQL Enterprise Monitor 3.1.6.8003 and earlier, 3.2.1182 and earlier and 3.3.2.1162 and earlier (CVE-2017-3307)25.04.2017
oval:com.altx-soft.win:def:474751уязвимостьVulnerability in MySQL Enterprise Monitor 3.1.6.8003 and earlier, 3.2.1182 and earlier and 3.3.2.1162 and earlier (CVE-2017-3306)25.04.2017
oval:com.altx-soft.win:def:474741уязвимостьVulnerability in MySQL Cluster 7.2.27 and earlier, 7.3.16 and earlier, 7.4.14 and earlier and 7.5.5 and earlier (CVE-2017-3304)25.04.2017
oval:ru.altx-soft.win:def:474731уязвимостьЦелочисленное переполнение в Google Chrome до 57.0.2987.98 (CVE-2017-5051)25.04.2017
oval:ru.altx-soft.win:def:474721уязвимостьЦелочисленное переполнение в Google Chrome до 57.0.2987.98 (CVE-2017-5050)25.04.2017
oval:ru.altx-soft.win:def:474711уязвимостьЦелочисленное переполнение в Google Chrome до 57.0.2987.98 (CVE-2017-5049)25.04.2017
oval:ru.altx-soft.win:def:474701уязвимостьЦелочисленное переполнение в Google Chrome до 57.0.2987.98 (CVE-2017-5048)25.04.2017
oval:ru.altx-soft.win:def:474691уязвимостьЦелочисленное переполнение в Google Chrome до 57.0.2987.98 (CVE-2017-5047)25.04.2017
Страница 1 из 18 (Всего элементов: 684)Prev1234567161718Next


Изменённые определения:
Страница 1 из 242 (Всего элементов: 9667)Prev1234567240241242Next
OVALid 
Версия 
Класс 
Название 
Изменено 
[Условие]
[Условие]
xv
[Условие]
xv
[Условие]
oval:com.altx-soft.win:def:406203обновлениеCumulative Security Update for Internet Explorer 8 for Windows Server 2003 (KB3065822)26.04.2017
oval:ru.altx-soft.win:def:406203обновлениеНакопительное обновление для системы безопасности Internet Explorer 8 для Windows Server 2003 (KB3065822)26.04.2017
oval:org.mitre.oval:def:597012уязвимостьUniform Resource Locator Validation Error Vulnerability26.04.2017
oval:org.mitre.oval:def:260895уязвимостьOneNote remote code execution vulnerability - CVE-2014-2815 (MS14-048)26.04.2017
oval:org.mitre.oval:def:1653917уязвимостьVulnerability in Microsoft OneNote could allow information disclosure - MS13-02526.04.2017
oval:org.cisecurity:def:87715уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2016-3234 (MS16-070)26.04.2017
oval:org.cisecurity:def:87418уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-0025 (MS16-070)26.04.2017
oval:org.cisecurity:def:77315уязвимостьMicrosoft Office Memory Corruption Vulnerability - CVE-2016-0198 (MS16-054)26.04.2017
oval:org.cisecurity:def:76916уязвимостьMicrosoft Office Graphics RCE Vulnerability - CVE-2016-0183 (MS16-054)26.04.2017
oval:org.cisecurity:def:49826уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-0127 (MS16-042)26.04.2017
oval:org.cisecurity:def:21236уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2017-0030 (MS17-014)26.04.2017
oval:org.cisecurity:def:21225уязвимостьMicrosoft Office Denial of Service Vulnerability – CVE-2017-0029 (MS17-014)26.04.2017
oval:org.cisecurity:def:21206уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2017-0053 (MS17-014)26.04.2017
oval:org.cisecurity:def:21196уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2017-0105 (MS17-014)26.04.2017
oval:org.cisecurity:def:21186уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2017-0031 (MS17-014)26.04.2017
oval:org.cisecurity:def:164210уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2016-7290 (MS16-148)26.04.2017
oval:org.cisecurity:def:164110уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2016-7291 (MS16-148)26.04.2017
oval:org.cisecurity:def:164010уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2016-7268 (MS16-148)26.04.2017
oval:org.cisecurity:def:14549уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-7234 (MS16-133)26.04.2017
oval:org.cisecurity:def:14519уязвимостьMicrosoft Office Information Disclosure Vulnerability – CVE-2016-7233 (MS16-133)26.04.2017
oval:org.cisecurity:def:144610уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-7235 (MS16-133)26.04.2017
oval:org.cisecurity:def:142612уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-7232 (MS16-133)26.04.2017
oval:org.cisecurity:def:137516уязвимостьMicrosoft Office Memory Corruption Vulnerability – CVE-2016-7193 (MS16-121)26.04.2017
oval:org.cisecurity:def:137415уязвимостьMicrosoft Office RCE Vulnerability – CVE-2015-617226.04.2017
oval:org.cisecurity:def:16918уязвимостьVulnerability in Oracle MySQL before 5.5.52, 5.6.x before 5.6.33, 5.7.x before 5.7.15, and 8.x before 8.0.1; MariaDB before 5.5.52, 10.0.x before 10.0.28, and 10.1.x before 10.1.18 – CVE-2016-666326.04.2017
oval:org.cisecurity:def:13167уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 – CVE-2016-352126.04.2017
oval:org.cisecurity:def:13147уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 – CVE-2016-361526.04.2017
oval:org.cisecurity:def:13138уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier and MariaDB before 5.5.49, 10.0.x before 10.0.25, and 10.1.x before 10.1.14 – CVE-2016-066626.04.2017
oval:org.cisecurity:def:13118уязвимостьUnspecified vulnerability in Oracle MySQL 5.6.28 and earlier and 5.7.10 and earlier and MariaDB 10.0.x before 10.0.24 and 10.1.x before 10.1.12 – CVE-2016-066826.04.2017
oval:org.cisecurity:def:130510уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 - CVE-2016-544026.04.2017
oval:org.cisecurity:def:130210уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.11 and earlier and MariaDB before 5.5.49, 10.0.x before 10.0.25, and 10.1.x before 10.1.14 - CVE-2016-544426.04.2017
oval:org.cisecurity:def:129412уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.48 and earlier, 5.6.29 and earlier, and 5.7.10 and earlier and MariaDB before 5.5.49, 10.0.x before 10.0.25, and 10.1.x before 10.1.14 – CVE-2016-345226.04.2017
oval:org.cisecurity:def:129211уязвимостьUnspecified vulnerability in Oracle MySQL 5.6.30 and earlier and 5.7.12 and earlier and MariaDB 10.0.x before 10.0.25 and 10.1.x before 10.1.14 – CVE-2016-345926.04.2017
oval:org.cisecurity:def:128911уязвимостьUnspecified vulnerability in Oracle MySQL 5.5.49 and earlier, 5.6.30 and earlier, and 5.7.12 and earlier and MariaDB before 5.5.50, 10.0.x before 10.0.26, and 10.1.x before 10.1.15 – CVE-2016-347726.04.2017
oval:org.cisecurity:def:119913уязвимостьVulnerability in Oracle MySQL through 5.5.52, 5.6.x through 5.6.33, and 5.7.x through 5.7.15; MariaDB before 5.5.51, 10.0.x before 10.0.27, and 10.1.x before 10.1.17 - CVE-2016-666226.04.2017
oval:org.mitre.oval:def:970144уязвимостьHeap-based buffer overflow in Perl-Compatible Regular Expression (PCRE) library before 7.3 allows context-dependent attackers to execute arbitrary code via a singleton Unicode sequence in a character class in a regex pattern, which is incorrectly optimized.26.04.2017
oval:org.mitre.oval:def:925044уязвимостьThe Adobe Macromedia Flash 9 plug-in allows remote attackers to cause a victim machine to establish TCP sessions with arbitrary hosts via a Flash (SWF) movie, related to lack of pinning of a hostname to a single IP address after receiving an allow-access-from element in a cross-domain-policy XML document, and the availability of a Flash Socket class that does not use the browser's DNS pins, aka DNS rebinding attacks, a different issue than CVE-2002-1467 and CVE-2007-4324.26.04.2017
oval:org.mitre.oval:def:851867уязвимостьAdobe Flash Player, Acrobat, Adobe Reader and AIR Cross Domain Request Vulnerability26.04.2017
oval:org.mitre.oval:def:839351уязвимостьAdobe Flash Player and AIR Denial of Service Vulnerability26.04.2017
oval:org.mitre.oval:def:758054уязвимостьUse-after-free vulnerability in Adobe Flash Player 6.0.7926.04.2017
Страница 1 из 242 (Всего элементов: 9667)Prev1234567240241242Next

компания АЛТЭКС-СОФТ 2008-2017, © ЗАО АЛТЭКС-СОФТ , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.