OVALdb logo

Профессиональный OVAL репозиторий

Skip Navigation LinksOVAL > OVAL определения

Критерии поиска:  Пространство имён: com.altx-soft.nix ,  Класс: обновление ,  Продукт: phpmyadmin ,  Устаревший: false

Страница 1 из 3 (Всего элементов: 111)Prev123Next
OVALid 
Версия 
Название 
Класс 
Условие
Условие
Условие
xv
oval:com.altx-soft.nix:def:306981openSUSE-SU-2016:0378-1 -- Security update to phpMyAdmin 4.4.15.4 (moderate)обновление
oval:com.altx-soft.nix:def:196481openSUSE-SU-2018:2525-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1223551openSUSE-SU-2019:2599-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1165DSA-1723-1 phpmyadmin -- insufficient input sanitisingобновление
oval:com.altx-soft.nix:def:233041DLA-626-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:312241openSUSE-SU-2017:0372-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1123661MGASA-2014-0310 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:11182DSA-1675-1 phpmyadmin - cross site scriptingобновление
oval:com.altx-soft.nix:def:123998DSA-2167-1 phpmyadmin -- sql injectionобновление
oval:com.altx-soft.nix:def:337321openSUSE-SU-2017:3451-1 -- Security update for phpMyAdmin (important)обновление
oval:com.altx-soft.nix:def:1122681MGASA-2014-0420 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:1122851MGASA-2014-0402 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:295111openSUSE-SU-2014:0344-1 -- phpMyAdmin: update to 4.1.8 (moderate)обновление
oval:com.altx-soft.nix:def:311571openSUSE-SU-2017:1005-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1102441MGASA-2018-0486 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:297971openSUSE-SU-2015:1191-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1121901MGASA-2014-0510 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:122702DSA-1207-2 -- phpmyadmin -- several vulnerabilitiesобновление
oval:com.altx-soft.nix:def:151441openSUSE-SU-2016:2168-1 -- Security update for phpMyAdmin (important)обновление
oval:com.altx-soft.nix:def:308471openSUSE-SU-2017:3448-1 -- Security update for phpMyAdmin (important)обновление
oval:com.altx-soft.nix:def:2885DSA-1918-1 phpmyadmin -- several vulnerabilitiesобновление
oval:com.altx-soft.nix:def:233671DLA-551-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:1123981MGASA-2014-0275 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:1250791openSUSE-SU-2020:0056-1 -- Security update for phpMyAdmin (important)обновление
oval:com.altx-soft.nix:def:325932openSUSE-SU-2018:1806-1 -- Security update for phpMyAdmin (important)обновление
oval:com.altx-soft.nix:def:1226341DLA-2024-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:291971openSUSE-SU-2014:1280-1 -- phpMyAdmin to (moderate)обновление
oval:com.altx-soft.nix:def:318901openSUSE-SU-2012:1062-1 -- phpMyAdmin: update to 3.5.2.2 (moderate)обновление
oval:com.altx-soft.nix:def:1122051MGASA-2014-0495 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:1250551DLA-2060-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:235581DLA-406-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:288581openSUSE-SU-2013:1065-1 -- update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:306251openSUSE-SU-2016:0666-1 -- Security update for phpMyAdmin (moderate)обновление
oval:com.altx-soft.nix:def:1101751MGASA-2019-0057 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:154007DSA-2391-1 phpmyadmin -- severalобновление
oval:com.altx-soft.nix:def:333212DLA-1415-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:1024281DLA-1821-1 -- phpmyadmin security updateобновление
oval:com.altx-soft.nix:def:1115541MGASA-2016-0092 -- security update for phpmyadminобновление
oval:com.altx-soft.nix:def:5055DSA-2034-1 phpmyadmin -- several vulnerabilitiesобновление
oval:com.altx-soft.nix:def:165601openSUSE-SU-2017:3448-1 -- Security update for phpMyAdmin (important)обновление
Страница 1 из 3 (Всего элементов: 111)Prev123Next

компания АЛТЭКС-СОФТ 2008-2020, © АО АЛТЭКС-СОФТ , ovaldb@altx-soft.com

OVAL and the OVAL logo are registered trademarks of The MITRE Corporation. Other names may be trademarks of their respective owners.